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Many companies use Outlook not only because of its email features, but also other features like scheduling, tasks
and contacts. A company can connect Outlook to an Exchange server and people can share the same address
book and calendar.

Many companies use Outlook not only because of its email features, but also other features like scheduling, tasks
and contacts. A company can connect Outlook to an Exchange server and people can share the same address
book and calendar.

Most people don't install an Exchange server at home and probably don't even know it. However, Outlook also
works well on home computers and will still provide all the features that make it a powerful productivity tool
such as email, tasks, appointments, address books and many. Other features too.

Outlook is one of the Microsoft Office ecosystem applications, so there are many factors that are familiar to
users. Unlike other popular office applications, like Word primarily for creating text documents, Excel makes
spreadsheets and PowerPoint presentations, Outlook is afeature-rich application.

The default view of Outlook is the inbox, the top is Ribbon. Ribbons appear everywhere in Office so users don't
need to waste time searching for them. If you want to quickly hide or display the Ribbon, just use CTRL + F1.
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When you click on any menu function at the top, the Ribbon will appear for you to select functions and tools. If
you want the Ribbon to always be displayed for easy access, just press™ CTRL + F1" or click on the small pin
icon in the bottom right corner.
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The Home tab on the Ribbon changes according to the context depending on the mode being accessed. In the
screenshot above, the Hometab isfor Mail .

In the picture below, the Home tab changes when selecting the Calendar option. Note, the pinned ribbon should
be changed to an arrow in case you want to collapseit (or use"CTRL + F1").
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The remaining Ribbon tabs like Send / Receive, Folder, View and File also vary depending on the mode in use.

Now let's see how to switch between modes and change the view mode. On the left side, you will see a folder
table, at the bottom of this table are the shortcuts for Outlook modes. In this example, you will see icons for
Inbox, Calendar, People, Tasks and other icons.
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If you click the arrow at the top of the navigation panel, it will expand the table and display the directory tree for
the email account.



4 Favorites
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4 matthewklein@howtogeek.com

Inbox
A [Gmail]

Drafts
Sent Mail 1
Trash 19
Important 1
spam [124]
Starred

CES 22

comments

Follow up

Edi-r &

M T & ¢ e

Similarly, when you switch to Calendar mode, you will see the appropriate view in the folder pane.
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4 My Calendars

Calendar (This computer only)
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Click on three dots to access Outlook's other Outlook modes such as Notes , Folders and Shortcuts . Select ™
Navigation Options™" to change the order of the modes that appear.



MNavigation Options H

Maximum number of visible items: ﬂ =
Compact Mavigation
Display in this order
kail kMove Up
Calendar
People
Tasks Move Down
Motes
Folders
Shortcuts

Reset JK Cancel

Turn off 'Compact Navigation ' to display in full screen mode. You can also increase or decrease items and

their appearance order.

Send / Recelvetab

The Send / Receive tab is usually for Inbox but also for other modes such as Calendar, Tasks, etc. although they

don't have the same functionality.
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For example, the image below shows the Send / Receive tab for Calendar , we may find the Sever section

missing when compared to the image above.
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Depending on the type of mail protocol used (in the first screenshot, used with the IMAP protocol), users can
download or cannot download titles, messages that have been marked / unmarked, etc. Therefore, the Send /



Receive option depends on how to set up an email account.

Folder tab

In general, the Folder tab is the same for all modes, except Calendar. In the image below, you can see the
Folder tab for Inbox that allows you to do all the folder administration tasks (if you don't use an IMAP account,
you won't see the IMAP tab).
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If you want to minimize the mailbox size for easy management, open Options and select ' Advanced .

Outlook start and exit

Start Outlook in this folder: Inbox Browse...

[_] Empty Deleted Items folders when exiting Outlook

AutoArchive
Reduce mailbox size by deleting or moving old items to an archive data file. AutoArchive Settings...
Reminders

| Show reminders

=
[¥] Play reminder sound: | reminder.wav Browse...

Then, find the AutoArchive option and click the' AutoArchive Settings' button to open the settings dialog.
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As mentioned earlier, most Folder tabs are relatively similar in Outlook modes, except Caendar has specific
calendar functions. For example, in other modes, you cannot copy or move folders, but you can copy or move
calendars, etc.
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In short, users will manage the most inbox related folders because email can quickly fill up and get messy if not
arranged scientifically.

Tab View

The View option contains the following basic functions as shown in the image below.
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Note, the Reminders Window button is used to view reminders. If there are any prompts displayed, you can
choose to delete each reminder, press the snooze button, or delete all at once.

0 Reminder(s)

There are no reminders to show.

Click Snooze to be reminded in:

Other View tabs will vary depending on the mode. The image below is the View tab for the Calendar mode,
which includes the Current View , Arrangement , Color and Layout sections. The Layout section in the
remaining modes has many of the same functions.

HOME SEND / RECEIVE FOLDER VIEW ADD-INS

(_) .d;’} o | 3 = A o __E 5% Time Scale - & -I-l_ ’—: —_—
Change View Reset Day Work Week Month Schedule Color Folder Reading To-Do
View ~ Settings View Week View - Pane~ Pane~ Bar~

Current View Arrangement | Color Layout
Hereisthe View tab image for Tasks mode.
EMD / RECEIVE FOLDER VIEW ADD-INS
= [ 1]
B0l Categories I Start Date > Due Date Folder Tl Eeverciort

Message i Type
Preview ~

! Importance

br?
“& Assignment

Arrangement

- =] Add Columns
£ Modified Date [—

¥




Use the View tab your way to organize information quickly when the amount of information is large over time.
When the calendar is dense, there are many tasks, incoming mail piles up, use different arrangements and layouts
to get the best results.

Ribbon according to function

Next, let's discuss the choices that change according to the functions. The image below is the functions needed to
compose a basic email with attachments, tagging and text formatting. All of these functions are very easy to use,
not complicated.
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Compare it with Ribbon for Task mode, accessible by starting or opening atask.
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Compare this tab with the Insert tab. The Insert tab doesn't change much in Outlook, you can use the same
options and functions for email content, tasks, calendar events, etc.
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Email messages will add an Options tab, containing some useful features. In addition to the options in the
Theme section, it also has BCC (used in case you want to hide recipients from email headers) and tracking
functions. In general, there is nothing special here, unless you want to receive a delivery receipt or aread receipt.
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The Format Text tab for modes is the same. This tab is similar to the Word formatting function, so if you already
use Word, these functions should not be unfamiliar to you.
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Finally, the Review tab is used to check spelling and grammar, count words, etc.
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Proofing Language

The same Review tab in Outlook applications. Note that it also contains the Language function to set the
language, check and translate items in case someone sends a message or text in another language.

Set up automatic and manual email accounts

Automatic email settings

When you first start Outlook, you need to set up an account.

Welcome to Microsoft Outlook 2013 n

Welcome to Qutlook 2013

Outlook is your personal assistant, helping you manage your life with
powerful tools for email, calendar, contacts, and tasks.

Let's get started. In the next few steps, we'll add your email account.

MNext > | Cancel

Here, the user will have two options, one is to set up an Outlook account now, the other is to skip this section
and add the account later.



Use Qutlook to connect to email accounts, such as your organization’s Microsoft Exchange Server or an Exchange
Online account as part of Microsoft Office 365, Outlook also works with POF, IMAF, and Exchange ActiveSync
accounts,

Do you want to set up Outlook to connect to an email account?
(@) Yes
Mo

If " No" is selected, a warning message will appear indicating that if you do not have an email account you will
not be able to send or receive email and some other features of Outlook. Of course, you can still use it to track
jobs, take notes, keep calendars, and other things, but Outlook is really a mostly email-focused experience.

Don't Add an Email Account

You can use Outlook without an email account, but you can't send or receive email messages. Some other features
also require an email account for full functionality.

‘You can add email accounts later, but we recommend that you add at least one account now.

Therefore, you should set up Outlook with an email account. First, enter some information about your account
and the application will automatically detect the settings.

Add Account ﬁ

Auto Account Setup
Outlook can automatically configure many email accounts,

Your Name:

Example: Ellen Adams

E-mail Address:
Examplé: ellen@contoso.com

Password:

Retype Password:

Type the password your Internet service provider has given you.

b Manual setup or additional server types

Cancel

If the application does not automatically install, you need to set up the server type, then select ' Manual setup '
and click " Next .



Add Account ﬁ

Searching for your mail server settings...

Configuring

Outlook is completing the setup for your account. This might take several minutes.
Establishing network connection
Searching for htg_books@outlook.com settings
Legging on to the mail server

Congratulations! Your email account was successfully configured and is ready to use.

:Chang: account settings Add another account...

Finish Cancel

Using the Outlook.com account is the easiest way, if you want to set up a non-Microsoft mail, you will have to
configure it manually. Then, click ' Finish ' to complete the setup.

Manual email account settings

Now we will set up another account. Thankfully, you can set up Outlook to work with different email accounts
with POP and IMAP.

POP and IMAP?

POP or Post Office Protocol is the email protocol used to download mail. If you've ever used an email
application to connect to an email provided by an ISP, or receive mail from a webmail service, you need to
connect using POP.

If you set up an account to work with IMAP, Outlook will copy the online directory structure and synchronize
the email. Email will not be deleted from the server, and you can simply choose to download the message
headers, which is great if you have thousands of messagesin your directory.

1. Differentiate POP and IMAP

Add and manage email accounts

Adding and managing multiple email accounts in Outlook is simple. If you want to add a new email account,
click onthe" File" tab on the Ribbon and click " Add Account ", the Auto Account Setup screen will appear.
If you want to set up your account yourself, select " Manual setup " and click " Next ".



Add Account ﬁ

Auto Account Setup
Qutlook can automatically configure many email accounts,

Your Name:

Example: Ellen Adams

E-mail Address:
Example: ellen@contoso.com

Passwaord:

Retype Password:

Type the password your Internet service provider has given you.

4 Manual setup or additional server types

Cancel

As mentioned above, you can choose POP or IMAP protocols, and setting up an account with either of these
protocols will cover the email service provider. That means if using Gmail or Yahoo! mail, or even an email
provided by an Internet service provider, you should consult with them or search the Internet for specific
instructions and settings for use with Outlook.

1. How to turn on POP/ IMAP Gmail to use in Outlook

-:§:- Microsoft Exchange Server or compatible service
Connect to an Exchange account to access email, calendars, contacts, tasks, and voice mail

'3:1' Outlook.com or Exchange ActiveSync compatible service

Connect to a service such as Qutlook.com to access email, calendars, contacts, and tasks
) POP or IMAP

Connect to a POP or IMAP email account

On the other hand, if you're using Outlook.com or another Exchange ActiveSync type service, the setup will be
simpler.

User Information
Your Name:
E-mail Addrass:
Server Information
Mail server:
Logon Information
User Mame:
Password:
Remember passwaord
Offline Settings
Mail to keep offline: All




Once you have added an account, if you need to manage these accounts, you can select the account you want to
use from the drop-down menu at the top of the Account Information page on the File tab, then click * Account
Settings ' and' Account Settings . From the results window, you can create a new account, change the current
account, delete, set it as the default account (if there is more than one mail account), change the other settings if

necessary.

E-mail Accounts

g Mew.., 'ﬁ“Repair... "fﬁChange...

Account Settings

You can add or remove an account. You can select an account and change its settings.

E-mail | Data Files | RS5 Feeds | SharePoint Lists | Internet Calendars | Published Calendars | Address Books

X Remove

Mame
@ htg_books@outlook.com

Type

Exchange ActiveSync (send from this account by de...

The picture below is the setting for Outlook.com account.

Server Settings

User Information

Your Name: Matt Klein

Server Information

Change Account

Enter the information that is required to connect to an Exchange ActiveSyne service.

E-mail Address: htg_books@outlook.com

Mail server: sntd05-m.hotmail.com

The following isan IMAP setting that is manually configured according to the settings provided by Google.

POP and IMAP Account Settings
Enter the mail server settings for your account.

User Information

Your Name: Matt Kein

Server Information

Account Type: MAP
Incoming mail server imap.gmail.com
Outgoing mail server [SMTF): | smip,gmail.com

Logon Information

Password:

|+ Remember password

(SPA)

Change Account

Test Account Settings

‘We recommend that you test your account to ensure that

the entries are correct.

Email Address: matthewklein@howtogeek.

Test Account Settings ..

|_7__| Automatically test account settings when Next

is clicked

User Name: matthewklein@howtogeek.

Mail to keep offline: 12 months

|_| Require logon wsing Secure Password Authentication

Mext >

More Settings ...

Cancel




Click "More Settings." to learn the server port settings.

Internet E-mail Settings E

General = Outgoing Server | Advanced

Server Port Mumbers

Incoming server [IMAF): |@ | Use Defaults

Use the following type of encrypted connection: | 55L W
Dutgoing server [SMTF): | 465
Use the following type of encrypted connection: | 55L W
Server Timeouts
Short Long 1 minute

Folders
Root folder path:

sent Items
Do not save copies of sent items
Deleted ltems

|:| rark items for deletion but do not move them automatically

Items marked for deletion will be permanently deleted when
the items in the mailbox are purged.

Purge items when switching folders while online

Remember, you only have to set it once and not next time unless you want to change your password or add or
delete an account.

Although many people like to use Gmail or Yahoo! Mail but Outlook is convenient when there are multiple
email accounts such as personal email accounts, jobs, etc. you won't have to switch between accounts every time
you receive new mail, just use it on Outlook. In addition, you can schedule appointments, manage tasks, etc.
Thisisreally an effective solution, and brought back to Office by Microsoft and is an important part of the daily
use habits of many users.

See more:

1. Sometipsfor Outlook 2013
2. Instructions 4 simple ways to backup Outlook data
3. How to create afolder in Outlook 2013 by creating arule

Y ou finished reading the article "I nstructions on how to use Outlook 2013 for new people" edited by the
TipsM ake team. We hope this article has provided you with many useful tech tips and tricks. Y ou can search for
similar articles on tips and guides. Thank you for reading and for following us regularly.
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