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How to use Photoshop CS6 (Part 3) - Create
Manipulation artwork with exposur e effect

Thisarticleisin the series of tutorials using Photoshop CS6. Today we will continue to use Photoshop CS6 to
create a Manipulation artwork using exposure effects.

In this tutorial we will create a Manipulation artwork using two images and a few brushes in Photoshop CC /
Photoshop 2014 to create the exposure effect (long exposure) in Photoshop. These steps also apply to
Photoshop Elements.

Thefollowing images and tools are needed:

1. Picture of the boat
2. Brush flock of flying birds
3. Bluesky

Y ou should download all the photos and brushes needed for the project to your computer before you start so you
can easily follow the instructions.

1. 10 common problems in Photoshop and basic remedies
2. Instructions for creating animated images and GIF images in Adobe Photoshop CS6

Begin
Step 1: Open the sky image in Photoshop.

Step 2: Inthe Layer stab, double-click Background to make it aregular layer.

Step 3: Click OK .
MNew Layer
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Step 4: Click on the Image menu and select Canvas Size .


https://tipsmake.com
https://tipsmake.com/c/application/
https://tipsmake.com/c/edit-photo/
https://tipsmake.com/how-to-use-photoshop-cs6-part-3-create-manipulation-artwork-with-exposure-effect

Step 5: Create asgquare (in this case 4256 pixels) and click OK .
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Background

Step 6: With layer O (sky) selected, use the M ove tool to move the sky to the top of the image.

Step 7: Now we have set the square format and can start working on the sky image.

Create an exposur e effect for the sky

Perform exposure effects for the sky with Photoshop extremely easily. All we need to do is create the sky with
clouds that apply Photoshop's Radial Blur filter in a suitable amount. Of course you can change this quantity
depending on the number of fuzzy points you want to create.

Step 1. With the selected layer O, press Ctrl + J to duplicate the sky layer so you can use it later if needed.



Step 2: Hide the original layer O and rename the copied layer O to Sky (double click directly on the copy layer
text 0).

Step 3: With the Sky layer selected, click Filter> Blur> Radial Blur .
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Step 4: Change the Blur M ethod to Zoom and Quality to Best .

Step 5: If you want the blue to appear asif the clouds are moving over the head, in the Blur Center box , move
the center point to the 5th point at the bottom of the box but leave it in the middle horizontally.

Step 6: Change the Amount to 32 and click OK .



Radial Blur E3

= | OK
Amount 132 | | |
- Reset
Blur Method: Blur Center
_E:'"'l A SN A YT [T P P77
(@ b i
®/ Zoom \\\\HH AL
R ;
Quality: .. N -
NN | e
.t EFEI'& —— - | - ]
=y = s 1 ~
(_! Good TS O SN ) S
(@) Best A A
|_— -~ 1 - T
A A R e

Create exposur e effectsfor water

Step 1. Create awater exposure effect to reflect the sky above by pressing Ctrl + J in the Sky layer selected to
copy thislayer and save it as Water .

Step 2: Select a new layer and access Transform Mode by pressing Ctrl + T or selecting |mage> Free
Transform from the menu.

Step 3: Take the center of the top layer of the created layer and drag the whole image to the bottom of the image
in white space. This operation not only covers the water area but also overturns the image.

Step 4 : Create avertical mirror effect.
Step 5: Press Enter to exit the conversion mode.

Step 6: If you see a gap between the Sky layer and Water, simply select the Water layer, use the Move tool,
press a few times to make the two layers overlap. Then access Transform Mode again and drag the bottom
point down.
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Now we need to create movement for water but don't move at the same speed as the sky. In fact, it usually
moves much faster so we will create a blur effect when moving (motion blur) for water.

Step 7: With the Water layer selected, click the Filter menu and select Blur> Motion Blur .
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Step 8: Select the Preview box to preview the filter effect.



Step 9 : Set the Angleto 0 so that the water moves horizontally without adding any diagonal lines.
Step 10: Now set the Distance to 1000 pixels and press Enter .
Create a mix of sky and water

To create a more redlistic blend of sky and water, we will add a very thin horizontal line, where the sky and
water meet. To do this, copy the Water layer, squeeze it small and move to the point where the two layers match.

Step 1: With the Water layer selected press Ctrl + J to copy and rename the new layer to Horizontal.
Step 2: Visit Scale M ode (Edit> Transform> Scale from menu).

Step 3: Zoom in on the image to be able to control the change well and drag the bottom line up to near the top,
compress the Horizontal layer with a height of about 18 pixels.

Step 4: Select Edit> Transform> Flip Vertically from the menu.
Step 5: Inthe Layers panel, set the Opacity of Horizontal layer to 50% to reduce the impact of the new layer

Step 6: Then saveit by pressing File> Save/ Ctrl + S.

Add boat to picture

Step 1: Find the image and drag it into the Photoshop Sky / Water image to insert the image into the document.



Step 2: When Photoshop uploads the image, it will insert into the document in Transform mode, allowing to
resize the image.

Step 3: Hold down Shift to lock the size ratio, click and hold the right end of the boat image to zoom out to the
appropriate size and press Enter . Don't worry if the size is not correct, we can edit |ater.

Step 4: Rename the new layer to Boat .

Step 5: With the Boat layer selected, select the Polygonal L asso Tool from the toolbox.
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Step 6: Zoom in on the image and carefully click on each point around the boat. Remember to include ropes as
we will need it later. Thisis the most time consuming part of the whole process.

Step 7: After selecting the area, click the Add Layer mask icon at the bottom of the Layerstab. You will see all
the water disappear.

Step 8: We used a mask to remove the water because it allows to edit the mask by adding or deleting a boat
without actually deleting any pixels.



Fixed boat position

Do some manipulation to resize and rotate so that it floats above the water.

Step 1: With the Boat layer selected, press Ctrl + T or select Edit> Free Transform from the menu.

Step 2: Hold Shift and press, drag the bottom left and layer to make any desired size adjustments, press Enter .

Step 3: From the Edit menu, select Transform> Rotate.
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Step 4: Leave the mouse outside of the layer selection box, click and drag down a bit to locate the boat on the
water. When done press Enter .

Color Settings... Shift+Ctrl+K

Step 5: Don't worry if it's not perfect because we can adjust later.
Step 6: Use Movetool to drag the boat to a nice position on the gap.
Blend boat with water

To make the image more genuine, we need to make the boat float in the water. Delete part of the boat bottom,
where it meets with water using a low transparency brush to reveal water.

Step 1. With the Boat layer selected, click the Mask layer in the Layers panel (the black box is usually on the
right).

Step 2: Zoom in on the boat and press B to select the brush.

Step 3: Right click on the boat to appear the Brush editor.

Step 4: Choose a standard round brush with 0% hardness and 80px size.

Step 5: In the brush tool bar, set the opacity of the brush to 15% and flow to 100%.

Step 6 : Choose black color to start painting where the boat meets the water to reveal the water.

Step 7: Perform several times on the bottom of the boat to hide the boat layer and expose the water, change the
transparency and brush size by right-clicking to achieve the desired effect.

Step 8: If you've deleted too much, change the brush to white and paint that area again to have the opposite
effect, show the boat and hide the water.

Step 9: Repeat the process until you feel satisfied and don't forget the rope.

Blend boat with sky



To make the boat blend better with water, we will add a light-colored coating on the top of the boat, combining
its color with the sky, thiswill help viewers feel more authentic.

Step 1: With the Boat layer, click the Fx icon at the bottom of the L ayer s panel and click Color Overlay .
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Step 2: Change the Blend Mode of the overlay to Soft Light and set the Opacity to about 40%.
Step 3: Click on the default color (probably red) to open the color picker.

Step 4: Click on the sky in the image in a few locations to select the colors that match the boat, perhaps one of
the blue ones.

Step 5: Once satisfied with the effect, you can adjust the transparency if necessary and click OK .
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Create water flow

Because the boat is on the water surface, it will create aflow of water around, causing a slight disturbance on the

surface of the water.

Step 1: Select Layer> New Layer from the menu and enter the name for the new layer Water Water and click

OK .

Name: : Water Effect

Lok |

—
Color: || x |None

v|

Mude:i Mormal

[ ] Use Previous Layer to Create Clipping Mask

v| gpaci‘ty:i 1[][]! r | %%

(Mo neutral color exists for Normal mode. )

| Gancel |

Step 2: Click and drag this new layer below the Boat layer, this will ensure that the new layer will not appear on

Boat class.

Step 3: Select the Brush tool with a brush size of about 300px and a hardness of 0%.

Step 4 : Choose white from the color picker.

Step 5: Select Opacity to 100%.

Step 6 : Start painting the layer around the boat.
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Step 7: Once done, we'll change the Blending mode of the Water Effect layer by double-clicking on this layer
and opening the Layer Style window.
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Step 8: From the Blend Mode drop-down menu, select Soft Light and click OK .




Step 9: From the Filter menu select Blur> Gaussian Blur .

Step 10: Enter Radius about 25px and click OK .
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Step 11: Double-click this layer in the Layer s panel again to open the Layer Style window.

Step 12: Change the Opacity to 80% to reduce the effect of water displacement.

Add flock of birds

Step 1: Select Layer> New Layer from the menu and enter this new layer name as Birds and click OK .
Step 2: Select the Brush tool by pressing the B key.

Step 3: Open the brush editor and click the settings drop-down menu (looks like the wheel on the right side of
the screen).
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Step 4: Select brush Load and browse to the downloaded Flock_of Birds by Ubershinysheep.abr folder.
Step 5: You will see abird added to the brush table.

Step 6: Select agroup of birds and adjust the size of the brush as desired.

Step 7: Set the brush color to black and Opacity to 100%.

Step 8: With asingle click, paint the birds in the Birds layer.



Step 9: Double click on the Birds layer to open the Layer Styles window.

Step 10: Set the Opacity to 20%, to look like aflock of birds in the distance, through clouds and then press OK

Step 11: From the Filter menu select Blur> Gaussian Blur .

Step 12: Enter Radius of 2px and click OK to make the bird look like it isfrom a distance.
Add Vignette effect

Step 1: Select Layer> New Layer from the menu and enter this layer name as Vignette and click OK .
Step 2: Select the Brush tool by pressing the B key and open the Brush tool box.

Step 3: Choose a normal round brush with 0% hardness and 1500px size.

Step 4: Select the black color for this brush.

Step 5: Set the Opacity to 20%

Step 6: Draw around the edges of the image in black to darken the edges.

Step 7: Inthe Layers panel, double-click the Vignette layer to open the Layer Styles window.
Step 8: Set the Blend Mode to Soft Light.

At this point, you can spend some time adding some contrast to an adjustment layer or moving some elements
around to make the work more complete.
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1. How to use Photoshop CS6 (Part 1): Create digital photos
2. How to use Photoshop CS6 (Part 2): Create fashion collage images

Y ou finished reading the article "How to use Photoshop CS6 (Part 3) - Create Manipulation artwork with
exposur e effect” edited by the TipsM ake team. We hope this article has provided you with many useful tech
tips and tricks. Y ou can search for similar articles on tips and guides. Thank you for reading and for following us
regularly.
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